Antminer D3 [Hilo General]


#5329

Hola. Me llamo Roberto y soy de Argentina.
Les consulto aquellos que viven en países cálidos sobre como han resuelto el problema de la températura.
Aquí en estas épocas tenemos 33 - 35 grados.
Muchas gracias.


#5330

O le bajas el rendimiento al minero y ganas menos o instalas aire acondicionado y ganas menos para pagar la luz del aire acondicionado.
O os juntais unos cuantos y lo pagais a medias.


#5331

Gracias por tu pronta respuesta. Otra mas:
Y la insonorización?


#5332

Yo me hice mi propia caja para insonorizarlo con su entrada y salida de aire.


#5334

De donde sos? Por las temperaturas pregunto…


#5335

y por otro lado, hoy hice un mantenimiento y en una de las D3 vi que le faltaba un disipador, y por lo que me doy cuenta llegó asi de fabrica, cabe resaltar que no me da problemas el minero ni la placa, es la que mejor se comporta. a alguien le ha pasado igual?


#5337

Gracias Crak!


#5338

Adonde dá la salida de aire?


#5339

A un baño que tengo, el baño tiene un extractor hacia afuera que por obvias razones el está deshabilitado.


#5340

me diste la mejor idea!


#5341

Que estais minando ahora??


#5342

dale una vuelta al hilo de [Monedas Algoritmo X11]. Hilo General y veras que andamos minando


#5343

Leete todos los posts de temas relacionados y vas a aprender mucho. No hay recetas. Hay experimentación.


#5344

Hola, mi nombre es Franklin, tengo el mismo problema, instale mi d3 y al cabo de 15 minutos comenzo a parpadear la luz roja de falla, la desconecte y luego la conecte y dejo de funcionar, la fuente de poder enciende pero la maquina no arranca, lei que te sucedio algo parecido, pudiste solucionar, como puedo hacer? si tienes alguna sugerencia te lo agradezco, gracias.


#5345

Las únicas veces que se me ha encendido ese led rojo de falla es cuando hay un fallo de conexión a Internet. echale un ojo a eso


#5346

Gracias amigo, voy a revisar , muy amable.


#5347

Hola chicos…alguien me puede confirmar el consumo diario y mensual de nuestros D3?. Estoy en España y hablo de consumo energético…no hablo de dinero. Simplemente un estimativo…yo lo tengo a 400 mgh.


#5348

Saludos, yo compré un A3, lo tengo trabajando desde 1 de Feb, en este momento me ha hecho 24,540.69 SC a la fecha de hoy 15 feb.

Te comento algo, cuando yo compré el A3 en la pagina whatomine decia en en solo un 1 mes sacabas 14.000 dolares.

en vista de eso yo me arriesgué pq era el 1er lote, pero la realidad es otra, una ves sacaron todas esas maquinas la dificutal se disparó a la luna, si la libro en 3 0 4 meses me doy por bien servido. yo no te recomendaría la compra


#5349

Hola a todos, tengo una consulta, puse el antminer D3 en aceite mineral, le quité los ventiladores, el problema es que no funciona porque da error de cooler muy bajo, tanto para FAN1 como para FAN2, la pregunta es, ¿Qué podría hacer para que trabaje obviando los FAN o tal vez algún arreglo eléctrico entre las 3 patas que van a los fans?


#5350

Por qué no dejarlos enchufados y que no te de el error? Puede que con el firmware modificado puedas, pero ni idea la verdad