Antminer L3 [Hilo general]


#1663

si estas interesado vendo 4 antminer l3+ con fuentes 3100euros en perfecto funcionamiento


#1664

Creo q vender en 3100 euros 4 L3 , no está a precio de mercado, ya que aún pagando envío y calcula un 20% aduana y 150 usd fuente poder no pasan de los 700 usd x 4 2800 usd , directamente en fábrica y nuevos


#1665

Disculpa pero Bitmain no paga los impuestos, los impuestos se pagan en aduana y normalmente calcula un 20% más de su valor al menos en Mexico, no sé cómo será en otros países, ya que varía según las leyes tributarias, si hablas de 20 a 25 unidades si es un montó a considerar


#1666

Haciendo el calculo son 105$ PSU + 505$ L3 x4 son 2440$+ gastos de envio( estimación) 160 $ por PSU y L3 x 4 son 640$ en total 3080$ sin el IVA. con el IVA 21 %(España)son 650 mas en total 3750$ mas o menos. y gastos de gestion 3100 euros mas o menos.


#1667

Es increible lo que se paga en Espana por comprar algo de afuera. Y los costos de electricidad tambien me quedo loco con lo caro que es. Con razon uds ven la mineria como algo no rentable.
Me acaban de llegar unos antminers y no tuve que pagar nada de aduanas. Solamente el shipping por UPS. Vamos a ver que tal resultan estos s9 y L3+


#1668

Hola, tengo 3 dias con mi L3+ dandome problemas, necesito ayuda. Primero aparecia el error de SOCKET CONNECTION FAILED… Le hice reboot muchas veces, le actualice el firmware y finalmente cambie de pool, ahora al parecer arranca bien, pero pasan unos minutos y todas las tarjetas se me ponen en xxxxxxxx . Por favor si alguien pudiera ayudarme (la maquina la tengo trabajando desde Febrero 2018.


#1669

joder … has visto que temperaturas tienen tus chips, normalmente las de los chips deben estar debajo de los 80° y la de mainboard creo q igual o menos de 65 no recuerdo pero en el manual esta, ahí te figura 255 XD!
Pregunta por que el fan1 esta a 6200rpm? mmm no te parece muy alto?, algo esta pasando y creo q puede ser que esta muy caliente…


#1670

temperatura y ventiladores anormales, verifica que esten funcionando bien ambos ventiladores. apaga no reinicies, desconectar y volver a conectar a corriente… otra cosa que se te pudo haber soltado algún disipador.


#1671

Has modificado la frecuencia?? A cuanto la tienes???


#1672

Si miras el Kernel Log obtendrás mucha info para ver por dónde viene el problema. Si no sabes interpretarlo copia pega en un txt y lo adjuntas y lo analizamos.
Tiene pinta de que se “autoprotege” por exceso de temperatura en los chips, y eso puede ser porque algún sensor esté mal o los ventiladores no funcionen correctamente. Por las fotos diría lo primero, o como han dicho algún disipador suelto.
Lo que yo haría, bajar frecuencia, desconectar placas e ir probando las de una en una de manera independiente durante 20-30 min. Así irás descartando. Ojo primero el log !
Saludos


#1673

Buenos días.

Para los L3+ la temperatura máxima de chips es de 85ºC y corta según fabricante a los 90ºC.


#1674

Hola, la modifique a 285 y la maquina me comenzo a trabajar bien, por supuesto me imagino que no en su maxima capacidad, gracias


#1675

Hoal puskas adjunto te envio el kernel log. Baje la frecuencia y la maquina me comenzo a trabajar normal nuevamente, seguire probando, gracias por el consejo, saludos


#1676

temperatura ambiente, asegurate de sacar el aire caliente afuera.


#1677

Hola gollosan1, el log es mejor mandarlo entero por txt, es mucho más largo que lo que se ve en la imagen. Pero si bajando la frecuencia funciona estable, probablemente tengas problemas de refrigeración por estar en un ambiente cálido y/o no extraer el calor del minero como te dice el compañero msaldana.
Saludos


#1678

Hola grupo que tal? A ver si.me podéis ayudar con una duda que tengo .Tengo un asík que quiero sumergir en aceite por que vico en una zona donde de aquí a poco tiempo va a llegar el calor y no tengo medios para enfriarlo .ahora viene la pregunta¿ dónde puedo comprar el aceite dielectrico en España?? No logró encontrarlo por ningún sitio .he visto muchos vídeos y demás y he encontrado muchos que dicen que el aceite de bebe Jonson vale pare este fin . Que pensáis??


#1679

Buenos días.

Te digo en unos días, precisamente yo lo estoy probando.


#1680

Estas probándolo con el aceite Jonson??? E conseguido aceite dielectrico para transformadores que creo que será mejor que el Jonson y es más barato


#1682

Cada minero es distinto… debes ir probando, hasta que los chips se empiecen a poner en “x” o los errores aumenten mucho…


#1683

yo lo llegué a tener en 500, con 19 o 20 volt… pero me di cuenta sacando cálculos, el consumo energético es más de lo que produce cuando se overclockea, aparte me generó una sobrecarga en la red eléctrica