Asesoramiento configuraciones Software minero


#593

yo uso uphold y transferencia sepa , si es poca cantidad pues puedes usar hal cash


#594

Hola, ¿podrías explicar un poco, como sería para hacerlo usando hal cash? uso alguna vez la aplicación para pasar algo de dinero, de mi cuenta en Evo, a mi novia, es muy cómodo poder sacarlo de cualquier cajero, pero no tengo ni idea de como hacerlo con Ethereum o decred ¿tiene mucha comisión?.

Muchas gracias de antemano.


#595

Pues usa por ejemplo bit2me


#596

Gracias por la ayuda, estoy mirando en bit2me, pero solo veo la opción para trabajar con bitcoin, no encuentro como hacerlo con Ethereum.

Gracias de antemano.


#597

si solo puedes con btc, pues tendras que hacerte una tarjeta debito en xapo “creo”


#598

Gracias, pero creo que no me entendiste, o yo me explique mal, acabo de mirar lo de la tarjeta de débito en xapo, y como la anterior, solo permite operar con bitcoin, yo no estoy interesado en bitcoin, lo que me interesa es saltarme la parte de cambiar de ETH, a bitcoin y hacerlo directamente de ETH a euros, y como al compañero que preguntó más o menos lo mismo, le respondiste que si era para poca cantidad se podía usa hal cash, por eso mi interés.
Gracias de todas formas.


#599

si te da igual transferencia con uphold puedes pasar eth a tu cuenta del banco asi lo hago yo sin pasarpor BTC, pero claro todo lo que pasa por el banco hay que justificarlo.


#600

En eso tienes toda la razón, igual merece la pena, la “molestia” de pasar primero de ETH a bitcoin, por la comodidad y el anonimato de usar después hal cash, siempre que no se pierda mucho en el cambio de moneda, claro.


#601

Mirate el video, yo pedi la tarjeta, es tipo xapo pero permite cargar con varias monedas como eth y retirar en eur https://www.youtube.com/watch?v=l8Pzmmzu_mU

Y aqui viene mi pregunta xDD, no se que pasa que el claymore no me arranca, funcionaba bien, no he tocado nada, ni ha habido actualizaciones ni nada raro, lo pare, modifique un bat y al arrancarlo dio el error, volvi a la configuracion inicial que si funcionaba y sigue el error.

Le he hecho de todo lo que se me ha ocurrido, reinstalar, otras carpetas, etc, etc

Me da este error:

Siempre se queda en ese paso

¿sabeis que podria ser? ya no se que mas tocar.

un saludo chicos


#602

a mi me paso una vez y fue el bat cambiado, pero si ya lo volviste a poner y no te rranca prueba una .bat desde cero o prueba a arrancarlo desde el start o desde la misma aplicación ethdcrminer64.exe intentara coger la wallet y los pools desde las diferentes archivos que están, si los tienes configurados es decir los .txt que están por ahi


#603

Gracias por la ayuda, he probado pero esto sigue igual xD

Me he estado fijando en los logs y parece que detecta mal los gigas de la tarjeta, si os fijais en el log de la izquierda dice que tiene 3072 y es donde da el error, en el log de la derecha detecta 4096 que es lo que tiene y son los logs viejos que si arrancaba sin problema.

¿A que se puede deber que no detecte bien la memoria de la gpu?

Ya esta noche no trasteo mas, pero se me ocurre cambiarle los raisers, mirar las conexiones de corrinte, no se.

En una busqueda he encontrado este hilo https://github.com/nanopool/Claymore-Dual-Miner/issues/109

Pero la unica solucion que da no es muy practica, habla de formatear y restaurar el equipo si vuelve a pasar, tiene toda la pinta de ser lo mismo que me pasa a mi, porque funcionaba bien todo tras los primeros arranques, fue luego el fallo.

saludos chicos!


#604

cuanta memoria virtual tienes puesta?


#605

Estoy con @Piradoxlanieve , empezaria mirando la memoria virtual. Revisa el espacio en disco y luego ya pasaria a cosas mas raras.


#606

Perdonad que rescate un tema tan antiguo.

Alguno habéis probado las RX4/580 con keccak? tenéis resultados de rendimiento?

Muchas gracias.


#607

Muchas gracias por el enlace, ahora lo miro, respecto a tu problema, siento mucho no poder devolverte el favor, no se me ocurre, cual pueda ser el fallo, espero que tengas suerte y algun veterano del foro de pronto con la respuesta acertada.


#608

Hola, hace casi dos dias, que por fin consegui que mi pc, reconociera 4 RX580 conectadas, al principio todo parece ir muy bien, todas las rx580 tienen memoria hynix, así que puse a todas la misma BIOS MOD, uso los drivers beta de AMD, y claymore 10, minando ETH+DCR ; y todo lo tengo configurado en el .bat, no usos trixx,ni AB, los parametros del .bat son los mismos que ya usé durante dos meses,pero en una sola RX580, y podia estar una semana encendido sin dar problemas.
El problema es, que cada 8-10 horas deja de funcionar, sigue encendido, pero no da imagen, le doy a reiniciar, y parece encenderse normal,sale el logo de la placa base MSI, epasa a negro, y nada mas, ya no carga, le doy otra vez a reiniciar, y ya ni enciende.
¿Puede ser demasiado 4 RX580 para una fuente de alimentación crosair 850w gold? segun el GPU-Z cada GPU consume unos 120W, y mi procesador es un Ryzen 7, no consume mucho, ¿que otra cosa podría ser?.
Muchas gracias de antemano.


#609

Ya encontré el problema, el cable sata de 4 pins, está totalmente quemado , y su conector en la propia fuente de alimentación tambien, es mas,el conector,ya no es de 4,ahora tiene solo dos huecos enormes, ya solo queda una duda ¿fue culpa mia, por poner 4 GPU en una fuente de 850W, o es fallo de la fuente de alimentación?.

Muchas gracias de antemano.


#610

Yo con 5 rx580 con uv fuerte tengo en pared 800w.
Si quito el uv me voy a 1000

Si me parece q vas con la fuente un poco justo. Pero es mi opinión


#611

Buenas amigos tengo un pequeño problema poseo un rig con 4 Gpu, msi geforce gtx 1060 , entre las 4 dan 70-74 mhs de poder lo que tengo entendido que estas pueden alcanzar con el OC 22 los cual sería 88 , lo que se resume a que estoy perdiendo o desperdiciando poder de trabajo, al intentar hacerlo con el AB se cuelga, las mismas las tengo bajo wind… 7 como sistema operativo, el script claymore, podrían aconsejarme que hacer


#612

Gracias por responder, tiene solo dos meses, así que pediré a pccomponentes, que me la cambien ,haber si no me ponen problema, les dire´que si puedo coger una mejor, pagando la diferencia,¿que fuente me recomendais? si no es mucho mas cara que la que ya tengo, mucho mejor, gracias.