Asesoramiento configuraciones Software minero


#1421

Aún así he de decir que lleva una hora estable…le faltaria rodaje xD


#1422

xDDDDD

Pues igual

Si la tienes en la gpu integrada no deberia dar problemas, asegurate de que se detecte bien en el administrador de dispositivos, podria venir de ahi el problema, hablo de la grafica integrada ojo.

Recuerdo hay una opcion en la bios que dice si la integrada deberia aparecer siempre o solo cuando detecte el monitor, algo asi era, quiza venga de ahi el problema, lo ideal seria que aparezca en todo momento, con monitor conectado o no conectado.


#1423

no, nada de garantías, mi preocupación en un principio era mas por la rentabilidad que por el equipo, pero ahora que lo dices eso me preocupa aun mas.


#1424

Echale un ojo a esta guia https://mining.help/

Si no controlas ingles la traduces y ve con calma entendiendo lo que explica el tio, es buena guia, excepto lo de bajarse el claymore sin comisiones que yo no lo haria porque a saber que hay ahi el resto me parece todo acertado.


#1425

muchas gracias, luego te comentare lo que ocurra.


#1426

Una pregunta muchachos sale mejor minar en ethermine o nanopool?


#1427

Buena pregunta, yo solo he probado ethermine


#1428

Hola, no mire si te resolvieron el problema, pero con claymore 11. 2 se soluciona el problema de la inestabilidad de las gpu, aun que creo que ya está en el 11.5 pero ese no lo probé aun, ya que el 11.2 me va muy bien


#1429

Hola amigos, cuando cambio alguna tarjeta grafica o hago alguna cosa al rig, se desconfigura continuamente el driver “Win10-64Bit-Crimson-ReLive-Beta-Blockchain-Workloads-Aug23” que uso desde que salio y no detecta las tarjetas modificadas.
Tengo entonces que limpiar con el DDU, cargar de nuevo el driver junto el parche atikmdag-patcher, hacer todo el trabajo y ya vuelve a detectar las MOD.
Mi pregunta es que driver utilizas vosotros y si no tiene problemas de configuracion de las MOD. Va mejor que ese driver “-Beta-Blockchain”?
Si va mejor, cual es al version de MSI afterBurner que funciona bien con el driver?
Por si hay alguna duda, tengo todos los Update del windows desabilitados y creo que no hace las jugarretas del win10.
Gr.


#1430

Buenas a tod@s

Tengo un rig con:
GPU 0: Sapphire RX 570 de 8gb me esta dando unos 22 Mh/s
GPU 1: Sapphire RX 570 de 8gb me esta dando unos 22 Mh/s
GPU 2: Sapphire RX 580 de 4gb me esta dando unos 26 a 28 Mh/s
GPU 3: Asus RX 580 de 8gb me esta dando unos 22 Mh/s
Mino con la version 11 de claymore con la siguiente linea
-cclock 1200,1200,1200,1200 -mclock 2000, 2000, 2150, 2000 -cvddc 900,900,900,900 -mvddc 850,850,870,850

La Sapphire RX 580 esta flasheada con una bios bajada de anorack.tech, pero no consigo mas de 28 Mh/s, modificando valores para la GPU2, o baja sus Mh o bajan los de las otras tarjetas, ¿es normal?
Cuando arranco claymore unas veces da 26 Mh estables y otra 28 Mh también estables. Cuando me da 26, lo paro lo vuelvo a arrancar y entonces me da los 28 Mh ¿ porque pasa eso? ¿es normal?

He intentado también flashear las rx570 con el Atiflash (en modo administrador), y las bios correspondiente a su memoria bajada de anorak.tech, pero me da el mensaje de error “no se puede borrar la rom”, me pasa con las 2 rx570, pensaba que podía ser cosa del riser, pero pinchadas en la placa madre también me dan el mismo error. ¿como lo puedo solucionar?

cualquier idea sera bienvenida.
Gracias


#1431

Yo que tú probaría otra Bios


#1432

para los gurus de la pagina es por la gpu 0 solo de 22 de mh/s como puedo arreglarlo?¿sera por esta pinchada en pciX16 ?
AMD Cards available: 2
GPU #0: Ellesmere (Radeon RX 580 Series), 8192 MB available, 36 compute units (pci bus 1:0:0)
GPU #0 recognized as Radeon RX 480/580
GPU #1: Ellesmere (Radeon RX 580 Series), 8192 MB available, 36 compute units (pci bus 6:0:0)
GPU #1 recognized as Radeon RX 480/580


#1433

Feveca, cuando te dice que no se puede borrar la Rom es por que te estás bajando ROM de 512k en vez de las de 256k, prueba a bajarte varias y vas probando, eso hice yo


#1434

Te digo lo mismo que al compañero, cámbiale la bios, si ya la tienes puesta en modo “computo” en el panel de AMD radeon lo que te queda es la bios


#1435

en teoria la placa viene configurada es la asrrock h 110 pro btc+ en que parte de la bios se hace no sera en la que te deja cambiar el perfil entre gen 1 y gen 2 o automatico? y las graficas son asus rx 580 OC de origen vienen con el oc exo a 1400 de reloj y 2000 mh/z


#1436

La bios de la Gráfica, no la de la placa madre


#1437

Buenas Hola a todos tengo un problema con una maquina


#1438

Buenas tengo un problema co u s4plus me dicen que es software o frimware no tengo idea


#1439

@feveca tenia entendido que a las graficas de 8gb no les hace falta hacerles la bios, igualmente bajate polaris para que te haga una bios personalizada yte dejas de buscarla por internet


#1440

dependiendo de la memoria, las Hynix sin flash mod no llegan a los 31 mhs