Asesoramiento configuraciones Software minero


#1446

hola buenasnoches… yo tamben tengo minadorade esas y aun noc como hacela funcionar… me gustaria q me ayudaras… q programa debo usar


#1447

hola si lees el foro explican varias veces la misma cosa, es como repito y repita =)
léete esta guía y te ayudara mucho esta bien explicada desde el el principio

https://mining.help/

el programa para minar se llama claymore dual


#1448

Hola! alguien me podria recomendar un pool q soporte x11, scrypt, sha-256 y blake2b?? tengo 23 maquinas en total y nicehash y prohashing me estan dando muy poco ingreso, no puedo usar multipool x restriccion de IP ya que estoy en new york


#1449

Que le pasa últimamente a nicehash?


#1450

me puedes ayudar con estas minadoras… "bioinfobank picostocks 100th mine"
no puedo minar


#1451

Mirar los registros para ver realmente por que se te cuelga. Y un vez sepas que pasa, tomar medidas.


#1452

esta muy x debajo de la produccion que ofrecen y las maquinas no estas al 100% ma mayoria del tiempo


#1453

buenas puedo ayudarte via remota estoy ubicado en venezuela puedo darte soporte tecnico puede dejarme tu correo


#1454

buenos tardes… que programa usaste para hacerla funcionar… hace dias me dieron picostocks th mine igual q esa… pero no e podido minar


#1455

jr7gnr@gmail.com
te lo agradeceria q me ayudaras, y traquila q te voy remunerar tu acesoria


#1456

Alguno que use EthOS

Qué configuración de oc debería poner para unas RX570 4Gb ellpida??

Algún consejo en cuanto a configuración del EthOS?

Antes corría Claymore en win10 con 31Mh/s por Gpu. Y ahora con EthOS me sacan 27 Mh/s por Gpu.

Gracias


#1457

Que es lo que se supone mejora EthOS a windows 10? más hashrate?


#1458

Sinceramente no lo sé. Lo hemos puesto porque el RIG es compartido con un amigo y él ha decidido cambiar a EthOs.

He leído que es más estable con RIGs de 6 Gpus en adelante.


#1459

Buenas
Tengo dos rx 570 de 8gb Sapphire con memoria Hynix que no consigo modificar la bios.
Le descargo la bios original y la modifico con polaris, la grabo en la tarjeta y no funciona.
Adjunto captura de GPU-Z donde se puede ver que tiene el GPU Clock y la Memory a cero, tambien desmarcado el OpenCL y como es logico el claymore da error.

Si le vuelvo a meter la bios original la recupero sin ningún problema.
He probado con varias bios descargadas de anorak.tech y el resultado es el mismo, y me pasa con las 2 tarjetas. Ya no se que hacer
Alguna idea? o consejo por donde tirar?, no consigo sacarles mas de 22 Mh/s

Gracias


#1460


sigue esa guia


#1461

Hola amigos necesito su ayuda, mi rig venia funcionando bien y no se que paso.
Ahora ejecuto el archivo bat de claymore para empezar a minar y enseguida se cierra solo
¿a que puede deberse?


#1462

Amigo lo mas probable es que el antivirus o véase el Windows defender te borro el ejecutable.

Desactiva la protección antivirus vuelve a descargar el minero y ejecutalo si va todo bien vas a tener que agregar una exclusion para que no te vuelva a borrar el ejecutable


#1463

Me funciono si ahora abre la ventana negra pero esta dando error de CUDA
no se que es :frowning:
Usted me puede decir como solucionar eso o a que se debe. De antemano muchas gracias Ortadan


#1465

Cuda es más o menos lo que arranca las GPU nvidia, igual tu tarjeta gráfica está dando algún problema


#1466

Dejad de compartir Scam