Asesoramiento material Hardware minero


#1459

El método que yo uso con el adaptador y seria asi.

De normal hay dos cables que van de la PSU a la placa base, llamemoslos A y B. (perdon por la falta de rigor, no recuerdo el numero de pines de cada uno y por pereza no me apetece buscarlo)

Conectas Cable A de PSU1 a placa base y cable B de PSU1 a adpatador.
Conectas Cabla B de PSU2 a placa base y cable A de PSU2 a adaptador.


#1460

Hola

No quiero desvirtuar tus consejos Ppot, pero voy a decir lo que he hecho yo y no me va mal.

Habia leido por aqui que a veces compensaba mas comprar dos fuentes que una y que se podia puntear o como bien comentas hacerlo de forma mas profesional con un adaptador.

Tambien habia leido un link que pusieron en que decian como conectar dos fuentes, aclaraba que tenian que ser exactamente iguales.

¿que hice? por supuesto no digo que sea la mejor opcion xD

Tenia en casa varias fuentes de 500w de no muy buena calidad, que no son iguaes, monte una como fuente principal para arrancar el equipo y dos fuentes para alimentar las graficas punteadas, funcionando esta.

No se lo que duraran, pero me ahorre unos euros, supongo que si petan me comprare dos fuentes decentes y algo para unirlas, no quiero que nadie haga lo que yo hice porque igual es mala idea, ya sabeis que es bajo vuestra responsabilidad xDD


#1461

Importante consejo. Yo no lo tengo asi pero lo investigare, puede ser de esas cosas que no parecen muy importantes, pero acortan la vida de las fuentes o generan reinicios inexperados…

En mi caso tengo 850W y 650W, pero voy a cambiar la de 650 por 850 este fin de semana pensando en crecer a una sexta GPU, y por si en algun momento consigo no pagar luz y quito el UV.

Tambien decir que al fin y al cabo lo que decimos cada uno no es mas que una opinion, basandonos en experiencias buenas y malas, y agradezco muchísimo tu opinion @Bael, como digo me sirve para aprender y cuestionarme lo que “creo” saber.


#1462

Hola. Tengo un problema. Tengo un mother Asus Prime Z270-A que solo me detecta 5 tarjetas. Creo haber realizados todas las modificaciones del bios, pero sigo sin poder resolverlo. Probe los raiser y la tarjeta y están perfectos. A alqguien se le ocurre que puede ser? gracias!!


#1463

Buenas una pregunta… Es normal que de repente, mientras estoy minando, de repente alguna de las gráficas me baje su rendimiento de (por ejemplo) 28mh/s a 22mh/s en eth y dcr… Alguien sabe a que se puede deber esta disminución repentina de rendimiento?


#1464

Hola

Se me han jodido dos fusibles de dos fuentes malas en dos dias, no se si es normal

Os explico, tengo algunas fuentes de dudosa calidad, que decidi usarlas para ahorrar en la compra inicial.

Esta es la fuente en cuestion:

Es como las antiguas que sacan el aire por atras, en lugar de meterlo con el ventilador desde abajo, la fuente supuestamente es de 500w, y solo tengo una RX 580 de 4GB conectada a cada, pense que por malas que sean de eso tiraran, pero probablemente se me pase algo.

No se nada de voltios amperios y esas cosas, quiza alguien me sepa decir si es que no tiene pontencia para una RX 580

Hoy estaba al lado y oi el fusible, cuando fui a mirar estaba muy muy caliente, tengo dos adaptadores de 8 y 6 pines para la GPU y van conectados a las 4 clavijas molex de la fuente, cada adaptador va a dos molex.

Las tengo punteadas, cable verde y negro, y las arranco antes que la placa base.

Sospecho que es que las fuentes estas no tiran bien ni de una gpu, agradezco cualquier comentario

Un saludo : )


#1465

Esa fuente a 12V sólo da como máximo 288W.
(12Vx12A) + (12Vx12A)= 288W.


#1466

¡gracias! : )

La verdad es que ni conocia esa formula, visto asi ahora tengo mas claro que mirar en una fuente cuando la compre.

He estado googleando un poco a raiz de tu respuesta, en el caso de esta no habria que sumar tambien el carril de +5V ?

Aunque por otro lado supongo que ese carril se usara para placa base o no se, yo solo estoy usando los de 12V, que como bien dices suman 288W

He estado buscando info de lo que consume la rx 580

Segun eso 185W, esta fuente al ser generica seguro que no da el 80% de rendimiento, suponiendo que de un 70% que lo dudo, estaria dando 201W, asi que ya deduzco que debe estar en torno al 60% (173W) que segun he leido se puede dar en las fuentes genericas.

Y con eso si que no estaria dando los 185W necesarios.

Mirando mas posts de gente hablando de fuentes me encontre con este https://www.taringa.net/posts/apuntes-y-monografias/13788814/Fuentes-de-alimentacion-Todo-lo-que-necesitas-saber.html

Creo que para resumir un poco lo que necesito es una fuente que de 25A (que es lo mas habitual) en el canal de 12V y no que de 12A como estas que se ha cargado ya dos fusibles, los pines de 6 y 8 pcie pueden pedir hasta 200v que serian 17A

17A hasta 200W

Al final he alargado bastante esta respuesta, me parecio oportuno compartir la informacion que encontre.

saludos


#1467

yo tengo el add2psu con el rele y acabe poniendo el cable que hace lo mismo que el clip


#1468

te daba problemas?


#1469

pues yo creo que me quemo el cable molex casualidad o no… pero tengo 2 de esos y al final las uni con el cable atx ese 24 y hace el puente, no me ha dado por desmontar el add2psu pero debe alimentar solo el rele, no se si algo funciona no lo toques jaja


#1470

Buenas, quien me puede responder la siguiente pregunta? cuantos btc podria minar con 10 de estos? Gigabyte GeForce GTX 1060 Windforce OC 3GB GDDR5 Graphics Card (GV-N1060WF2OC-3GD)


#1471

Desgraciadamente no minar así ni uno. Las gpu no son usadas ahora para minería de Btc para eso ya existen los antminers y el último es el S9


#1472

y con un s9 cuanto se puede minar diario?


#1473

0.00230000


#1474

y cuanto tiempo podria minar eso antes de que aumente la dificultad?


#1475

La dificultad siempre sube. Ese estimado es en 1 día de minado. En promedio semanal harías 0.017 0.019 btc


#1476

esos datos los sacas de alguna pagina? seria mejor minar otra moneda con la gpu? lo bueno de btc es que seguira subiendo de precio


#1477

Así es. Hay calculadoras de criptomonedas. En este caso consulte cryptocompare.com


#1478

Problema gordo mis amores!!

Ya tengo por fin el RIG montado y me encuentro con un problema que ya me parece haberlo leído con anterioridad… el RIG cada x tiempo se apaga y desconozco el motivo…

Fuente de alimentación de 1700w
6 x 580 de 4gb
8g de RAM
Procesador pentium
Ssd 120G
Placa base la de 6 GPU (si puedo os paso el modelo mañana a primera hora)

Y por el momento nada más si alguien me puede decir que narices pasa se lo agradecería la verdad o más o menos saber por dónde probar a ver donde esta el fallo por que con 1700w dudo que falte potencia…si cada gráfica consume solo 225w 6x2 1200w si contamos el pico y tirando por lo alto 1400 más 150/200 de potencia del resto del equipo se queda en 1600 … :sob::sob: