[BITMAIN] Hilo General


#450

saludos luies precisamente yo pedí un l3 y me llega un d3 y la verdad no me gusta nada la bromita de los chinos y que les regreso el d3 y por la tardanza pedí devolución de mi dinero va para mes y medio y no me regresan mi dinero aparece en el sistema que esta en proceso la devolucion la verdad creo que estos chinos no son de fiar. no se si sepas algo de que si devuelven el dinero o de plano ya lo doy por perdido. saludos cordiales.


#451

Lo he intentado todo amigos…si alguien quisiera hacer un skype o Zoom cnmigo y me ayudara os lo agradeceria…la putada que lo tenia funcionando desde navidades y de repente plof…se me ha ido la dichosa IP…y no hay manera de poder entrar a configurarle los valores de NiceHash…menuda putada me ha hecho en jodio antminer,jajaja…espero algun voluntario,gracias de antemano…yo vivo en Valencia(España) :slight_smile:


#452

aun no sabemos ni que sistema operativo usas… en teoria si el unico problema es que al irse internet y volver, la ip dinamica cambio, no deberia de haberse desconfigurado, por lo que deberia de seguir minando y enviando pagos… cuando lo enchufas va todo bien? lo unico que no tienes acceso al menu de configuracion?? … antes de un skype (yo no lo uso) deberias de intentar dar mas datos y ver si lo puedes solucionar, estos pequeños problemas son un coñazo pero son buenas oportunidades para aprender…


#453

Hola Isaac,no me considero un programador ni experto…Lo enchufo y arranca todo…lo escaneo y me sale pero con la pantallita apagada…dejo captura de pantalla…me estoy volviendo loco,me han enviado respuesta de Bitmain,pero todo lo que me dicen ya lo hice…Ayuda please…


#454

Y en el router tampoco me aparece…estos putos chinos me llevan de culo,jajaja


#455

Es como si en puto antminer no tirase la ip…hay alguna forma de restablecerlo de fabrica?? la ranura es para una microchip es para algo??solo me quedaria de probar eso…creo claro…


#456

Gracias a Jose Maria de Barcelona,ya pude soluciaonarlo…lo resetee de fabrica y listo,ya me dio la IP…gracias amigos…Y buen minado,jajjaja…:slight_smile:


#457

Jaja , me alegro , como no llamaste imagine que ya lo tenias

Un fuerte abrazo


#458

No te pierdas lo mejor,mira que me han contestado esta mañana los de Bitmain,jajaja…menudos solucionadores de problemas…

Querido Raúl,
por favor desmantele un buen tablero de control de otro tipo de mineros para probar el minero averiado, si el minero puede trabajar normalmente, significa que el tablero de control está roto,
cómo desmontar el tablero de control, vea este video: https: //www.youtube.com/watch?v=xWl9_iO9R1Y&feature=youtu.be

Saludos cordiales,
Joy
Bitmain


#459

Buahhh , lo importante es que ya lo has podido solucionar

Saludos


#460

con ese nivel de soporte mas útil es el foro.


#461

eres un genio, de verdad deberías estar en la Nasa! mmgb!!!


#462

Buenas, me acaba de llegar un T9+, funciona muy bien, y estable, me ha dado por comparar el firmware mio con el de Bitmain. El de mi T9+ es: Fri Nov 17 18:17:49 CST 2017 y el de bitmain es del 24/11/2017, vosotros lo cambiaríais o lo dejarías como viene de fabrica. Un saludo


#463

si sabes lo que harás y sabes los riesgos y como solucionarlo claro, instale un firmware que quieras… sino sabes y ves que funciona bien dejalo así… es mi opinión


#464

Ok, gracias, eso pensaba yo


#465

Yo estoy igual. La averdad es que no se que novedades trae la nueva version de firmware.
Alquien sabe cuales son los cambios o mejoras de la nueva version?


#466

Según Bitmain corrige algo de las frecuencias, pero no se el qué. De momento no me da problemas de autofrecuencia. Pero no se si con esa actualización le saca mas partido.


#467

No se que es la autofrecuencia. Como miro si tengo problemas de autofrecuencia?


#468

Básicamente es que la placa de control adapta la frecuencia al máximo que pueden dar los chips sin calentarse mucho. También evita el overclocking ya que no puedes variar la Fr.


#469

Hola amigos, que opinan de la nueva atminer x3 ? para minar Monero?