Stellite [XTL] moneda anónima (via IPFS & ZeroNet)


#1528

puedes poner un print de pantalla?


#1529

por si quieres volver a configurarlo desde el inicio.
yo he puesto primero 0
moneda stellite
direccion de wallet y pool
resto de preguntas n


#1530


#1531

El 0 donde lo pones para empezar de nuevo la configuración??


#1532

“pool_list” :
[
{“pool_address” : “stellite.ingest.cryptoknight.cc:80”, “wallet_address” :
Mira que lo tengas igual en el archivo pools.
Cuando inicias se te abre una ventana emergente, hay te pide que pulses una opcion.


#1533

Listo el error lo saque.
Ahora me queda en logged in y no se conecta :joy:
Pero parece que esta trabajando por que el ventilador esta a full.
Ya esta!! @albbilbo. Sos un genio. Gracias!! Funcionando a 270H/s


#1534

pulsa h, veras si esta minando la cpu y la gpu, vas a la pagina metes tu direccion de wallet y ves los bloques que minas y los stellites que vas generando, mandan los stellites cada 24 horas a tu wallet, en mi caso sobre las 14:45 hora española


#1535

Si ahi me apareció, funcionando al 100% :grin:
Gracias genio!! @albbilbo


#1536

Gracias, has tenido suerte, llevo muy poco en esto, asi que soy pero que muy novato, jajajajja.
https://cryptoknight.cc/stellite/#
Esta es la pagina.
Pestaña HOME metes tu direccion de wallet
Pestaña Connect tienes los diferentes puertos, yo tengo el 80 en la configuracion del minero, mi portatil es gama media
I5, GPU 940mx 2GB, segun el tuyo puede que te vaya mejor minar en otro puerto con mas dificultad


#1537

Vale lo voy a probar esta noche.
Por quedarme configurando ya llego tarde al curro :joy:


#1538

Chicos, le habéis tenido que cambiar de nombre a la billetera? A mí no me deja restaurarla desde la nueva versión ya que me indica que ya existe una cartera con ese nombre…


#1539

Yo eliminé la antigua, y al instalar la nueva solo tuve que poner la misma semilla, y listo


#1540

Al final ha perdido el suelo de los 10sat. Espero que no pierda el de los 9sat, si no igual se va al carajo…
Vamos a ver si hay un buen rebote, que sería lo suyo


#1541

Ok, voy a ver, porque tuve que crear una nueva cuenta de usuario en el pc ya que en la principal mi nombre lo puse con tilde y no pude instalar la wallet en esa ya que no lo reconocía…y en la nueva cuenta no tengo huevos, y está como administrador y todo pero no me deja borrar la carpeta antigua para arrancar con la nueva…

No la veo ni en program files ni en Appdata, todo muy raro, voy a trastear a ver…


#1542

Ufff creo que ya la tengo, a ver si se sincroniza y me aparece el saldo


#1543

Una pregunta, la apariencia es la misma? La mía es igual que la anterior…


#1544

Es igual @Troy, solo donde dice que version es aparece el nombre de la nueva.


#1545

Gracias @Fabririver, en ese caso creo que ya ha arrancado :ok_hand:


#1546

Hola, he ido a probar el xtl-Stak y se me queda colgado, a alguien le pasa?

Se me queda en updating el número de la wallet y si le doy a ajustes me sale error como si no tuvier internet


#1547

Pues yo sigo con el mismo problema, está un rato minando y luego deja de detectar la GPU y se para.