Antminer D3 [Hilo General]


#5371

Pero ya has visto cual es el componente afectado? Solo se abre una vez has descubierto qué componente falla. Una vez descubierto contactas con bitmain para pedir autorización parar abrir el ASIC (si está en garantía) y mandársela a ellos


#5372

al parecer es el ventilador 1 que la velocidad esta baja. pero el motivo no lo se


#5373

Probablemente el ventilador 1 esté averiado/roto, entonces:

  1. identifica cuál es, visualmente o desconectándolos uno por uno.
  2. una vez identificado, permúta los conectores para descartar si es el ventilador físicamente o el sensor de la placa.
  3. en el mejor de los casos será el ventilador que está " cascado ", tan sencillo cómo pillar uno por eBay o similar, son de 6500 rpm y un caudal alto ( no lo recuerdo ).
  4. en el peor de los casos, será el sensor de la placa principal y te tocará hablar con Bitmain si está en garantía o pasar por caja ( o en eBay ).

Salu2.


#5374

Hola a todos, sólo deciros que he parado mis 2 D3, sé que a algunos les parecerá muy radical, pero pensándolo bien, no veo claro lo de pagar la electricidad a cambio de monedas de dudoso futuro, y además pagarlas a precio más alto de su cotización. Aprovecharé para mandarles a los chinorris un par de placas. Un saludo a todos, y os sigo leyendo, espero ponerlas en marcha pronto, a ver si me dais una alegría con alguna moneda!!!


#5375

Hola muy buenas .estaba pensando hacerme con un d3 ahora qué están baratitos pero por lo que decís por aquí me lo estoy pensando bastante .algún Consejo???


#5376

Hola,
Vendo mi minero D3 + fuente de alimentación en España. Es de finales de Noviembre. Interesados MP.
Gracias


#5377

Es lamentable que no de ni para cubrir el coste eléctrico. Yo sigo con Dash hasta finalizar el mes y a la espera que se ponga a mil y pico de dólares. De lo contrario seguiré tus pasos. Saludos…es una pena todo esto…realmente pensaba que con tantas monedas x11 nuevas tendríamos un mejor futuro pero la situación parece la misma de siempre.


#5378

Puede ayudarme alguien en el proceso de enviar una placa a los chinos…
No tengo idea de cómo proceder


#5379

yo llevo 1 semana con el D3 parado… con 15 GPu minando dual y el s9… me saltan los automáticos y 350€ al mes de luz asi que tengo un Pisapapeles llamado D3 xD


#5380

Al final alguien sabe cuántos datos consume el d3? Había alguien que había hablado del l3 pero del d³ no sabemos


#5382

Saludos! Venezuela- vendo D3 sin uso, precio negociable. No tengo dónde instalarla


#5383

Buenas a todos,

Me gustaría comentar que no se porque el D3 se ha puesto a parir de temperatura en una de las placas a 150ºC, he reiniciado y esa placa se ha quedado bien, pero luego he tenido 2 ASICS “tumbados” en la 2ªplaca, de hecho estoy teniendo muchisimos errores HW en las placas 1 y 2.

¿A alguno os ha pasado algo parecido?

El Firmware de mi D3 es el del día 20/11/2017

Saludos!!


#5384

Tiene la pinta de que se te ha caído un disipador, estos van pegados sin tornillo alguno


#5385

Buenas eldelabarra,

Lo tengo que revisar por si es lo que me dices, de todos modos, ahora ya no tengo temperaturas altas en las placas

Es bastante curioso, eso si, me toco bajar la frecuencia de 450 a 425… sigo teniendo muchos errores HW, pero no como antes, que a cada segundo tenia 1 error.

¿Como lo veis?

Saludos!!


#5386

Curioso y anormal, que la placa de menos temperatura sea la que más HW dé, y con una frecuencia tan baja (425).
Sí fuera tú probaría otro firmw, de Bitmain o Blissz, sin obviar lo de comprobarlas físicamente por si tienes algo suelto como te dice el compañero.

Saludos


#5387

150° son palabras mayores, míratelo con calma


#5388

Me sucede que a veces cuando arranca a 494 por ejemplo pasa una placa los 120 y reinicio a 537 y baja a la mitad… Deben ser problemas de sensores.


#5389

¡Hola! Eso corresponde a Dash ¡Saludos!


#5390

Fíjate en el Hashrate averge, dudo que si es el caso de sensores te fallen todos


#5391

hola a todos . soy nuevo en la mineria , compre un antminer D3 me estan recomendando trabajar con p2pool , por favor alguien me puede ayudar a configurarlo .