Nuevo antminer l3


#1454

Hola chicos…

conoceis la “firmware Antminer L3+ Blissz” ??? alguien la uso? opiniones?

https://bitcointalk.org/index.php?topic=2694602.0


#1455

En el D3 lo uso y va genial, pero ojo, que tiene comisión eh.


#1456

Pues si, lo instale ayer pa probar y si… va genial.

Lo de la comisión … con el aumento de hash de minado, y la disminucion de consumo… se cubre la comisión de sobras y ganas mas!!

muy contento.


#1457

Yo también lo estoy instalando… ¿con que frecuencia y voltaje lo estás probando?
gracias.


#1458

Cuando hash da con este firmware ?


#1459

Lo he puesto el firmware de Blizz que como dije en mi d3 va fenomeno… Pues solo consigo ahorrar 50watt con respecto al original para obtener los mismos Mh/s y encima con el fee de los cojones tarda como 6 minutos desde que se reinicia por algún cambio en conectar con mis pools…
Le he vuelto a poner el original y ahora me da errores la placa 2… manda huevos, vaya mierda…
Dada mi única experiencia durante 4 horas NO LO RECOMIENDO.


#1460

la norma es que si algo funciona no se toca…


#1461

y tanto… pero como fue tan bien con el d3 supuse que iría genial con el L3+… me equivoque.

ahora no hay forma de que vaya tan bien como antes…

antes lo tenia de serie con la frecuencia en 450 perfecto sin errores, temperatura ambiente 14º temperatura placa 44º y temperatura chips 56º con cero errores. 1 mes funcionando así.

Ahora tras meterle el firmware de blizz y volverle a meterle el de serie de bitmain, no lo puedo pasar de 400 de frecuencia porque empieza a dar muchos errores en la placa 2…


#1462

Hola chicos,
sabéis cuando salen nuevos L3+ a la venta?


#1463

Hola, yo tengo uno que me llega antes de 10 días y me interesaría vender.
Si eres de España contactarme.


#1464

MP enviado


#1465

Ese firware modd es una maravilla!!

Saludos :v:


#1466

Compañero podrías publicar otra vez esa foto cuando lleves 24h minando por favor? o al menos 12h, ya que en tu foto apenas llevas 5 minutos

Yo en el mio personalmente intento no tener un porcentaje de error superior a 0,009%

de temperaturas andas genial, que temperatura ambiente tienes?

Has sido muy valiente con el voltaje, pero… ¿qué consumo tienes? creo recordar que el voltage original son 13v y te has ido a 20 de media…

Así al voleo, un 35% más de rendimiento con un 45% más de consumo… no parece my rentable…

Te pongo una captura del mio después de 16 horas

un 15% más de rendimiento que el original, puede parecer poco, pero si le sumamos casi un 40% menos de consumo que el original salen buenas cuentas.

PD. Claro que si la luz no es un problema… entonces esta muy bien!


#1468

Hola de nuevo! Claro que sí… Adjuno imagen actual… Estaré actualizando para darle seguimiento conforme pasen las horas…

En efecto, dado que la luz no es un problema he optado por obtener un mayor rendimiento… Según mis cálculos es un 42% más del rendimiento por default.

Dado que el equipo lo tengo ubicado en un site y lo estoy controlando remótamente, de momento no tengo el dato exacto de consumo en watts, estoy utilizando la fuente original de Bitmain 1600w apw3++ en 220v, tal vez el domingo vaya y pueda corroborar el dato. La temperatura del site es de 18°C, pero fuera del mismo la temperatura ambiente es de 0°C.

Me emocioné y subí la frecuencia de la tarjeta #1 a 556, sin embargo, estuve trabajando 3 horas con 550 y me arrojaba el mismo promedio de la tarjeta 2 y 4, por tal, el índice de error actual de 0.05% hubiera mejorado mucho más.

Hasta ahora el equipo ha trabajado muy estable!! Veremos qué tal se comporta en adelante…

Saludos

Pd. Sorry por el doble post =P


#1469

Joder, 721Mh/s muy bien, a tope de voltaje, eres un valiente! a mi me hubiese acojonado romper las placas o algún chip por tanto voltaje, pero fresquito lo tienes tela.
En mi caso la luz si es un “problema”… Mi temperatura ambiente es practicamente como la exterior, enre 18 y 20º ya que lo unico que tengo es ventilación forzada del exterior, pronto habrá que encender el aire acondicionado…


#1470

Hola, vieron como le subieron el precio a la L3 de 1500 a 2300, hace meses q estoy esperando poder comprar una. Nunca engancho un lote. Cuando tuve la oportunidad y al querer pagar no tenía mi dinero en BCH Y entre q cambie a bch mi capital se término el lote a1500. Igual voy a seguir esperando. Muy interesante lo q todos postean. Saludos!


#1471

Un s9 da más rendimiento que un L3+… yo iría a por un S9


#1472

lo que pasa es que esta en invierno, aqui es verano, cuando este en 0° le subo toda la potencia
xD


#1473

sigue el twitter de bitmain ahi te dicen con un dia de anticipación


#1474

amigo pero en cuanto tienes la Frequency con ese nuevo software? yo trabajo el de fabrica 387M