Antminer D3 [Hilo General]


#5503

Hola compañeros. Una pregunta para el que usa el software de blizz, como puedo configurar el minero para que me de la misma fuerza de hash pero con el menor consumo energético. Les agradezco por la info. Tengo el blizz pero todo Standard como viene de bitmain.


#5504

Tengo entendido que aún es delicado y hay mucha corrupción, te recomiendo indagar en un grupo de telegram llamado LatinCripto Minería, están activos muchos venezolanos. Saludos


#5505

Hola, yo estoy presentando ese miso error “headers are not corret”. Por fin lo pudiste solucionar?


#5506

Muchas gracias por la informacion, seguire investigando


#5507

Le he cambiado el nombre al hilo que de nuevo no tiene nada y está mejor :joy:


#5508

lo mejor seria que los envies a un casillero o a un familiar o conocido en EEUU y luego a Vzla. el gobierno aún sigue persiguiendo la mineria y no dejara de hacerlo de paso que todos conocemos lo corroido que esta el panorama actual.


#5509

cierto :rofl:


#5510

puedes colocar informacion del kernel log?


#5511


#5512

jajaja cierto, ya de nuevo nada le queda


#5513

De hecho lo debí cambiar hace mucho pero dejé de seguir el hilo


#5514

yo busque en Google y llegue a un foro donde habla el que creó el bliz y me di la paciencia de leer los mas de mil post del hilo


#5515

tienes fallas en los sensores de temperatura…


#5516

Hola gente buenas. Alguien podría ayudarme, estoy teniendo problemas desde ayer con el: Socket connect failed: Connection refused.
Salir de la nada y no se fue mas. Reinicie, rebotie, cambie pool, nada logro arreglarlo y ahora actualicé firmware ya que tenía el original y nada tampoco. En miner status por supuesto no aparece nada. Espero su ayuda gracias!


#5517

Mi solución con eso fue cambiar de pool :confused:, Mira a ver si tienes error con la velocidad fe de los ventiladores


#5518

Gracias. Si ya hice eso. Reajuste todas las conexiones x si se soltó algo y nada sigue sin levantar. Me salta este error: local0.err cgminer fan 1 too slow. Van dos días sin q el equipo lo pueda hacer andar y solo recién tiene 3 meses completos de uso a 437 MHz :confused:


#5519

error: local0.err cgminer fan 1 too slow —> eso es el ventilador uno de los dos que no esta funcionando bien o porque se averio o porque no le llega suficiente voltaje.


#5520

Ok muchas gracias. Lo que noto ahora es que no tengo Cgminer. Antes me aparecía 4.9.0. ahora nada. No sé cómo instalarle el Cgminer. Gracias!!


#5521

Buenos días.

Lo primero de todo limpia bien los ventiladores si a pesar de todo sigue dando el mismo error, compra otro ventilador y sustitúyelo… Si tienes otros equipos puedes comprobar que es error del ventilador cambiándolo… Un ventilador por Ebay no cuesta mucho…


#5522

Gracias zerobyte. Pero como con 3 meses de uso se va a arruinar, q manera de darme disgustos este equipo y los malditos chinos, asco me da Bitmain.
Y el sensor está dentro de esos 4 cables q vienen del ventilador? Soy de bs as, y actualmente viajando x Ecuador de mochilero, el equipo lo manejo remoto, por eso trataría de no tener q cambiarle nada xq no lo haría yo… Igual es muy raro q no aparezca el Cgminer…? O el Cgminer carga cuando levanta el hash. Ni idea idea la verdad… Gracias