Asesoramiento configuraciones Software minero


#1240

Hola gracias . Ya lo había hecho a eso pero el problema persiste a menos q saque una de las placas y vuelva a hacer el procesó con una sola placa que tendré q hacer a parte de borrar y reinstalar ?


#1241

Prueba con una GPU tiene que reconocer w 10 o 7 mira en administración del sistema que no tenga conflicto
Borra con ddu o clean amd
Pones el parche
Cambia las gpu para descartar
No se me ocurre mas

Suerte


#1242

Gracias voy a probar así


#1243

puedes poner la configuracion para probar si mejora mi rx580


#1244

Buenas dandy,
Te recomiendo seguir paso a paso esta fantástica guía

He configurado mis 2 rigs siguiéndola (tanto AMD como NVIDIA) y los dos funcionando genial.
Si no te apañas con el inglés puedes traducir la web con google que se entiende perfecto.

Espero pueda servirte y aprendas cosillas nuevas.

Un saludo!


#1245

muy buena la guia, el start.batr que configuracion colocas


#1246

Hasta la fecha he estado minando Eth y he empezado hace unmpar de días con el minado dual con Decred.

*Recuerda tener tu dirección de wallet para ethereum y lo mismo para la moneda secundaria.

Mi bat con claymore11 no fee:

setx GPU_FORCE_64BIT_PTR 0
setx GPU_MAX_HEAP_SIZE 100
setx GPU_USE_SYNC_OBJECTS 1
setx GPU_MAX_ALLOC_PERCENT 100
setx GPU_SINGLE_ALLOC_PERCENT 100
EthDcrMiner64.exe -epool eu1.ethermine.org:4444 -ewal CarteraEth.NombreEquipo -epsw x -dcri 6 -dpool dcr-gw.suprnova.cc:3252 -dwal Usuario.Equipo -dpsw PassEquipo


#1247

si, gracias


#1248

Buenas,

Tengo 12 rig de 12tarjetas con problema.

Tengo gpu shappire nitro de 8 gb.

Uno de los rig cuando está minando 3 horas se queda congelado el s.o (Windows 10 pro) tengo que reiniciarlo manualmente. El oc lo. Hago por novertool.

Y el otro rig no me genera Una velocidad constante y tampoco me comparte la cantidad de shares.

Aquí les dejo cómo Fluctua bastante la velocidad de ese rig


.

Y tengo una tercera que si me funciona perfectamente.

Por eso me parece raro que porque si son tarjetas idénticas,y les hago la misma configuración, una me funcionen y otra no…

Muchimas gracias de antemano si me pueden ayduar.

Saludos


#1249

Hola, una pregunta.

Pones el comando “-nofee 1” para eliminar la fee del claymore? no veo que lo tengas escrito.

Es necesario ponerlo?


#1250

Bueno mejor formulo la pregunta para todo el que me pueda ayudar.

Con el Claymore 11 modificado por D3ZOOR es necesario meter el comando en el start.bat “-nofee 1”??

Me podrías copiar el texto alguno que use Nvidia del Start.bat y que use el Claymore de nofee??

Muchas gracias.


#1251

creo que es el programa que ya viene modificado


#1252

Dios que bestia. 12 rigs de 12 cada una!.


#1253

si entre y lo hice segui la guia que pusiero en el foro en otra respuesta he hice todo menos modificar las bios de la grafica y no mejora


#1254

gracias por poner la guía reducir el consumo a 75 W pero el hash sigue igual


#1255


#1257

el mismo hash distinta configuración


#1258

6gpu sapphire rx580 4gb, biostar tb250 btc. No consigo q operen mas de 4 a la vez a base de intercambiar cables unos con otros (antes solo iban 3). Tienen los drivers de amd. Me recomendais otros?


#1259

buenas baja el core a 1150 mhz memory a 2120 o 2150

cuanto hast tienes


#1260

Hola de nuevo a todos,
Necesito vuestra ayuda please.

Como comenté en un anterior mensaje, he puesto mis rigs a minar en dual ETH + DCR

El problema es que m cree una cuenta en wallet.decred.org y utilicé la direccion de mi wallet para configurar DCR.Suprnova.
He configurado los pagos a 0.1 , pero viendo las transacciones está pagando cuando quiere y luego en mi wallet no tengo nada despues de 4 dias con unos 1.5Ghs en DCR

No entiendo que esta pasando, he revisado tutoriales en YT y todo esta aparentemente bien

Alguien me puede echar un cable? gracias de antemano