Asesoramiento configuraciones Software minero


#1305

Como va el temas de las temperaturas? Yo particularmente las tengo frente al aire acondicionado, y de las 3 RX 580. 2 de ellas se mantienen entre 57º y 60º y una entre 50º y 52º. Sin bios mod, cada una dándome 24 Mh/s


#1306


#1307

y este es el minero que esta abierto, la gráficas separadas a 11 cm y sin ningún ventilador


#1308

-tstop 85
-tt 65
-fanmin 25
-fanmax 90
-cclock 1200, 1200, 1200, 1200, 1200
-mclock 2250, 2250, 2250, 2250, 2250
-cvddc 900, 900, 900, 970, 970
-mvddc 850, 850, 850, 950, 950
-dcri 5
-asm 1

y esta es la configuracion del claymore, las 3 primeras con memoria MICRON sin MOD, las 2 segundas con HYNIX y si llevan MOD


#1309

Hola amigo con win7 a cuanto lograste llevar tus tarjetas por fin?


#1310

Alguien en Nanopool por aquí está teniendo problemas??


#1311

Yo estoy y estoy minando perfectamente


#1312

Yo igual ando en nanopool y va normal


#1313

ayuda cuantos mh/s para minar eth da la tarjeta R9 280x?


#1314


esa es mi tempertura a 30 has


#1315

eso lo pones en el archivo config no?
a mi no me hace nada y no se porque


#1316

Buenas, tengo un ring de 6 gpu rx 570 trabajando a 30 MH/s con temp de 55º a 60º variando y los fan a toda mecha en cuanto a procesador estan configurados a 1420 y la memoria a 2200, creo que no le estoy sacando el provecho que puedo


#1317

como que tienes 6 gpu trabajando a 30mh?? el rig entero a 30?? o cada una de las tarjetas a 30???


#1318

Cada una a 30, como va a dar el rig entero eso :joy:


#1319

ya eso digo yo hahahha. me parecio raro. pero de lo que pone arriba es lo que e entendido XD. de todas maneras si te es de ayuda en las mias rx 570 el core clock lo tengo a 1100 memory a 2000 y me dan 29.5 mh/s pero son modelo elpida. con memoria samsung. no le puedo exprimir mas de eso. XD :smiley:


#1320

Tengo un problema espero que me puedan ayudar. Tengo un minero de 8 rx580 en una asus prime z370a. Tiene 3 fuentes. 2 850w de segundarias y una 750w de primaria. La primaria tiene 2 tarjetas y la tarjeta madre. Las otras solo tienen 3 tarjetas cada una. El problema es que se me estan quemando las fuentes rapidamente. La maquina consume 1400w. Deberia esta bien. Las cargas estan balanceadas. Cada riser conectado a su respectiva fuente. Estoy usando el sistema operativo de simplemining. Si alguien sabe que estoy haciendo mal. Se lo agradeceria mucho


#1321

tienes conectadas las fuentes con un cable dual psu?? con 3 fuentes deberias tener de sobra para 8gpu. yo para 6 gpu uso una de 1200. y en el otro rig 2 de 650w conectadas con un cable duap psu.


#1322

Estan puenteadas las fuentes con un cable.


#1323

a 30 cada una, en rig esta en 180 MH/s


#1324

Hola amigo disculpa esa placa Asus prime z370a tuviste algún problema para que te reconociera las 8 gpu? Estoy buscando una placa que soporte 8 y las z270a veo que tiene muy buenos comentarios y es fácil de poner a funcionar hasta 9 gpu pero estan agotadas en todos lados y cuando están disponibles estan carisimas