Asesoramiento configuraciones Software minero


#1365

gracias


#1366

¿Si? Son RX 570 ITX. Que supongop que tengan una demanda menor, por eso elegí una 850. Los equipos dan 800-810W constantes. Pero la verdad es que no me había planteado la cuestión y quizás todo venga por ahí.


#1367

Lo primero as medido esos watios en enchufe o con algún software, ya que suelen ser medidas algo diferentes y quizás esos 110w que crees tener, resultan ser más junto con el consumo del resto del equipo te dejen muy justo para la fuente de 850w,otra cosa puedes probar con la bios de 31.5 y ir poner solo 5 para ver si así las mueve, en caso de que no posiblemente será por que les haces mucho oc


#1368

La medición es con GPUZ y un medidor físico de enchufe. Lo de que es mucho OC… puede ser. He probado con cinco y tengo el mismo problema. Cuelgue absoluto. La cuestión es, ¿por qué una tarjeta sóla va bien con esos parámetros pero juntas no?


#1369

De nada hombre! Además lo bueno es que no tiene demasiada visibilidad, porque otras coins arrastran un hype enorme. A syscoin le queda aún recorrido a corto-medio plazo al menos hasta el top 30, y de ahí podría escalar incluso más. Con el roadmap que tienen, no me extrañaría para nada. Un saludo!


#1370

Asi estan conectadas las fuentes. 3/3+2 en las pequeñas. Tengo entendido algo sobre los armonicos. Tengo 10 rigs conectadas a una misma linea. Con un cable 4. Sabes algo sobre armonicos ?


#1371

Redios, 10 rigs a una sola linea !_! Espero que aguante bien, pero no soy quien para hablar con propiedad de temas eléctricos la verdad.

Sinceramente no creo que sea por caudal, tendrias falta de potencia/inestabilidad/cuelgues/poco hash pero supongo que quemarlas no, digo yo… :roll_eyes:


#1372

buenas, ese equipo viene predeterminado para minar solo bitcoin, yo la he utilizado y generan casi 1 tera


#1373

Lo que yo haría, sería lo siguiente poner las 6 gpu, 5 de ellas con un oc muy bajito y una de ellas con el oc que quieres tener, si va bien subiría otra y así sucesivamente hasta ver cual de ellas te está colgando el equipo


#1374

También asegúrate de tener puesto más de 16g de ram en la memoria virtual, y mira que el bat de claimore este todo correcto, pero creo que el problema será de afinar un poquito el oc, seguramente allá una o dos que cuando las pones en conjunto, tengan que dar un poquito menos de lo que te gustaría


#1375

ese es mi equipo son todas Rx 570 y como ves no consigo que todas den lo mismo, y al igual que tu cuando pongo una sola también consigo mejor resultado, pero afina un poquito ese oc que seguro que ahí debe estar el problema


#1376

Puedes decirme que configuración tienes en las rx570? Las mias son Sapphire y he conseguido que lleguen a 29 pero jamás a lo que te dan a ti. Para más información, exactamente son Sapphire rx570 8gb memoria Hynix.
Gracias por adelantado


#1377

Si te digo básicamente para llegar a 30-31 con cualquiera de los Polaris 1.6,que ya te hacen el cambio solo, después en el bat de claimore tienes que ir probando a jugar clock, mclock cvddc y el mvddc, esto también lo puedes hacer desde el msi afterburner, pero yo prefiero hacerlo en el claymore mas cómodo y mejores resultados como referencia te digo mclock 2150-2200 depende un poco de cada gpu unas incluso te podrán subir más, cclock 1150-1250, cvddc 850-920 mvddc 800-860 es cuestión de ir probando y viendo donde se comporta mejor cada gpu, ya para valores de 32-33 es algo más complejo


#1378

Buenas

lo que tienes es un poco serio , mira 10 *4 =40 gpu lo primero que debes decir
150w? * 40 = 6 kw/h de pura electrónica + placas
linea de 4 mm de cobre va a un protector de ??? creo de 20 amperios =4.3 kw/H
linea de 6 mm de cobre va a un protector de ??? creo de 25 amperios =5.75 kw/H
linea de 10 mm de cobre va a un protector de ??? creo de 32 amperios =7.36 kw/H
Todo esto descuenta 30% que no queremos quemar nada .

Que cuentas de linea de 4 explícate , pero deduzco que no estas en España ya que eso no se suele hacer así a la ligera .

suerte y un saludo


#1379

Hola. Son rigs de 8 gpu y estan consumiendo 130w cada gpu. No te se decir mucho sobre lenguaje tecnico. Estan conectadas a un brecker(no se como los llaman en españa. Protectores?) de 600 amperios. Y la medida del cable que utilice para hacer llegar la corriente a cada rig. Es un cable numero 4 de cobre. Tampoco se que medidas usan en españa para los cables


#1380

80 GPU por 130 w 10 kw/ h
Voltaje de 110 o 230
Pero cable de 4 mm debe ser 110v
No es muy difícil

Los 600 amperios no protegen nada lo raro es 4 km aguante eso

Busca ley de ohm o así


#1381

las mias son 6 igual rx 570 shappier y me dan 30 MH/s cada una, la memoria es micron-.
las configure por el gestor del driver wattman las tengo a 1420 procesador y 2200 la memoria. creo que esta configuracion debe ser mejorada


#1382

amigo estas en Venezuela?


#1383

en el core clock tienes una burrada a mi punto de vista
eso lo que esta haciendo es que se te recalienten mas y consuma mas energía

el memory clock esta bien pero el core clock bájalo a 1200 o 1150 veras que consume menos y la temperatura también bajara y la velocidad no se afectara


#1384

mira la version de los drivers de las graficas que sea el ultimo de amd y no los que instala windos desactiva el cortafuegos y el antivirus y prueba