Asesoramiento material Hardware minero


#2291

Pulsa la letra S dentro del minero


#2292

Las otras no se, reinicia el PC y prueba a ver si te deja, le cambiaste la BIOS a todas y luego usaste el Pixel Clock Patcher?


#2293

OK, voy a reiniciar mas tarde a ver si le cambie el bios a todas, no use el pixel clack patches, no se que es?, presione S y me sale los datos de la GPU pero me sigue sin salir al linea morada


#2294

Tienes que bajarte este programita al cambiar la bios, lo abres le das ok y listo:
https://www.monitortests.com/forum/Thread-AMD-ATI-Pixel-Clock-Patcher


#2295

una pregunta se hace con todas las tarjetas instaladas o es una por una? y no importa el tipo de momoria si es micron o samsung?


#2296

Yo armé dos rigs, todas hynix… Ahora compré 21 placas mas, y me tocaron un par con samsung, y poniéndoles unas bios que supuestamente son para samsung, no me llegan a 30mhs tampoco… las hynix si, pero las samsung se quedan ahi en 25, y para colmo no generan shares… estoy con ethos… voy a ver cuando tenga un poco mas de tiempo para ver que onda… siempre escuché que samsung es mejor que hynix, pero no pude comprobarlo


#2297

Todo el mundo recomienda conectar sólo una, la que vas a modificar la BIOS, yo lo hice así y te lo recomiendo, y por supuesto tienes que descargarte la BIOS adecuada según la memoria que tengan, si te descargas el programa TechPowerUp GPU Z te dirá el modelo exacto que tienes con su memoria y luego te puedes ir a esta web: Anoraks VBIOS Collection - Anorak.Tech y descargarte la BIOS modificada de tu tarjeta gráfica. Cada vez que modifiques una reinicias y luego una vez que ves que todo está correcto apagas y conectas la siguiente, así con cada una. No te olvides de usar el Patcher


#2298

gracias, despues que actualice todos los bios, entoces uso el patcher? correcto?


#2299

Correcto y reinicias para que funcione


#2300

Muchas gracias por los concejos, esta noche los aplico y vere que pasa con estas dos, lo unico que si me parece raro es porque no me aparece la linea morada con los datos no se que hice


#2301

jorge04 yo en su dia cuando hize la bios de mis tarjetas, use el polaris bios editor. para flashear el atiwinflash, y las hacia 3 en 3. ya que el atiwinflash reconose solo 3. Y perfecto :smiley:


#2302

Seguramente te ahorraste un buen tiempo, pero a mi es que me recomendaron así y si ya de por si es fácil que te de algún fallo en cualquier cosa lo hice de uno en uno mejor, que soy muy novato aun en esto


#2303

Buenos dias, Gracias Jorge04 por los consejos puse a las 6 a trabajar entre 27 y 30, no he conseguido los bios para actualizar y hacer onverclock y todavia las lineas moradas no salen que debe ser algo con los driver, pero bueno uds crees que puede subir de 30?


#2304

Correcto, no hace falta ni el cable, un clip sujetapapeles hace la misma función.

Me refiero a ese cable que existe para conectar varias fuentes a la vez.


#2305

La de mejor precio rendimiento-menor tiempo de ROI.


#2306

En nada, el ancho de banda de los puertos Pcie ( no confundir con PCI) no afecta en el minado.


#2307

Gracias Jorge04, me lo llevo a los enlaces del hilo de soft.


#2308

La muestra gráfica de para que sirve el Wacthdog…sin duda la mejor compra :wink:


#2309

Ya me he pedido uno


#2310

Una pregunta gente del foro, a que se debe este error de hardware?